Autor Wątek: Baofeng UF-5R - po programowaniu radio nie odbiera sygnału..  (Przeczytany 1221 razy)

Offline dziabarka

  • Newbie
  • *
  • Wiadomości: 1
  • Karma: +0/-0
    • Zobacz profil
    • Email
Baofeng UF-5R - po programowaniu radio nie odbiera sygnału..
« dnia: Listopad 24, 2014, 06:19:01 pm »
Witam jestem nowym użytkownikiem na waszym forum i nie wiem czy w dobrym dziale wrzucam temat - bardzo prosze o wyroumiałość.

Jakiś czas temu kupiłem 4 radia Baofeng UV5R dla siebie i kolegów z teamu ASG. Radia były zamówione z chin. Zamówiłem 4 sztuki. Kiedy dotarły pierwsze 2 sztuki pojechałem do znajomego który programował mi kanały za pomocą kabla i programu komputerowego (robił to już wcześniej i było dobrze). Po zaprogramowaniu kanałów okazało się że radia działają ale tylko nadając sygnał, natomiast nic nie odbierają - pomyślałem że to wada fabryczna radyjek. Po tygodniu przyszło trzecie radio i zanim je zaprogramowałem kolega miał je w terenie i normalnie działało nadając i odbierając sygnał. Wtedy nie wiedziałem jeszcze że może to być wina programowania więc pojechałem do znajomego żeby zaprogramował mi kanały po czym okazało się że to radio tez zaczęło nadawać ale już nie odbierało sygnałów. Ostatnie 4 radio przyszło po kilku dniach i jego już nie programowałem. Ustawiając mu ręcznie częstotliwość można na nim normalnie się komunikować. Radia były od tego samego dostawcy. Czy spotkaliście się z takim problemem ? Czy możecie doradzić jak się go pozbyć ? Firmware ver BFB297.
Dodam jeszcze że sprawdzałem ze sprawnym radiem wszystkie ustawienia i są ustawione tak samo a i tak nie działa.